<!DOCTYPE html>
<html lang="ru">
<head>
<title>Защита прав потребителей в Москве: Роспотребнадзор и ОЗПП</title>
<meta charset="utf-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="robots" content="index, follow">
<meta name="description" content="Права потребителей в Москве защищает Роспотребнадзор и 5 общественных организаций - адреса, телефоны, электронная почта, режим работы, схема проезда."/>
<meta name="keywords" content=""/>
<meta name="author" content=""/>
<link rel="stylesheet" href="/diz/bmsk/style.css" type="text/css" />
<link rel="stylesheet" href="/diz/bmsk/color.css" type="text/css" />
<link rel="stylesheet" href="/diz/bmsk/print.css" type="text/css"  media="print"/>
<link type="image/x-icon" rel="shortcut icon" href="/favicon.png">
<link rel="stylesheet" type="text/css" href="/diz/bmsk/jquery.lightbox.css" />
<script type="text/javascript" src="/diz/bmsk/jquery-1.4.4.min.js"></script>
<script type="text/javascript" src="/diz/bmsk/jquery.lightbox.min.js"></script>
<meta name="yandex-verification" content="2e7dc336f141d5e0" />
<script type="text/javascript">
    jQuery(document).ready(function(){
      
      jQuery.extend(jQuery.lightbox().options, {
        emergefrom      : "top",
        moveDuration    : 1000,
        resizeDuration  : 1000
      });
      jQuery(".lightbox").lightbox({
        
        modal       : 0,
        autoresize  : 1
      });
    });
</script>
<script type="text/javascript">
$(function() {
$("#allnews").load("allnews.php");
});
$(function() {
$("#menubar").load("menu.php");
}); 
$(function() {
$("#info").load("info.php");
}); 
</script>
</head>
<body>
<!--|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||    HEADER -->
<div id="header" class="wrap">
<div class="main clearfix">
<div class="inner clearfix">
     <div class="logo"><a href="/" title="Права потребителей в Москве"></a></div>
<div class="banadmitt">Консультация юриста: <a href="tel:88003508194">8 (800) 350-81-94</a> (звонок по России бесплатный)</div> 	 
</div>
</div>
</div>
<!--|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||  \\HEADER -->
<!--|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||   TOPMENU -->

<div id="menubar"></div>

<!--||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||     //TOPMENU -->
<div id="ja-container" class="wrap ja-l1">

<div class="main clearfix"><div class="breadcrumbs">
</div>

<div class="content">
<div class="article-content">
<h1 id="notitle">Защита прав потребителей в Москве</h1>

<img src="/images/moskva.png" class="span5" alt="ЗПП в Москве" title="Москва"/>

<p class="text">Права потребителей в Москве защищают органы государственного надзора и общественные организации: Роспотребнадзор, Союз защиты прав потребителей финансовых услуг, Московское общество защиты потребителей, Общество защиты прав потребителей образовательных услуг, Клуб защиты прав туриста и Союз пассажиров. </p>

<p>Напоминаем, что для обращений в государственные органы по ЗПП, введен претензионный порядок - сначала подается претензия в адрес продавца. Кроме того, ни Роспотребнадзор, ни общественные организации не рассматривают жалобы анонимов.</p>

<p><i>Все данные берутся из открытых источников, в приоритетном порядке - информация с официальных сайтов. Если вы нашли ошибочные или устаревшие данные, сообщите в </i><a rel="nofollow" href="http://ezpp.ru/contacts.html" title="Контакты">форму обратной связи.</a></p>

<p><div class="topblocks">
<script>
var banner = new Array();
banner[0] = '<a href="https://juristpomozhet.ru/?cd_referral=315f0e6c9874d5a793b7b0ecf149b868"><img src="/promo.php?type=banner&file=/labour/top.jpg" alt="Юридическая консультация онлайн"></a>';
banner[1] = '<a href="https://juristpomozhet.ru/?cd_referral=315f0e6c9874d5a793b7b0ecf149b868"><img src="/promo.php?type=banner&file=/rights/top.jpg" alt="Юридическая консультация онлайн"></a>';
banner[2] = '<a href="https://juristpomozhet.ru/?cd_referral=315f0e6c9874d5a793b7b0ecf149b868"><img src="/promo.php?type=banner&file=/common/1/top.jpg" alt="Юридическая консультация онлайн"></a>';
var n = ~~(Math.random()*3);
document.write(banner[n]);
</script>
</div></p>
<hr /> 
<h2 id="msk-rospotrebnadzor">Роспотребнадзор в Москве</h2>
<hr /> 
<p class="text">Управление Роспотребнадзора по городу Москве расположено по адресу: г. Москва, Графский пер, д.4/9. Руководитель: Елена Евгеньевна Андреева. Подробную информацию можно получить по телефону (495) 687–40-35.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Горячая линия</td>
<td class="td-left">8 (495) 785-37-41</td>
</tr>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">129626, г. Москва, Графский пер, д.4/9 </td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 687–40-35</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">(495) 616-65-69</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left"> uprav@77.rospotrebnadzor.ru
 | <a href="mailto: uprav@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>


<h3>Телефоны отделов</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Отдел надзора за питанием населения</td>
<td class="td-left">(495) 687-40-41</td>
</tr>
<tr>
<td class="td-right">Отдел надзора за услугами и товарами для детей и подростков</td>
<td class="td-left">(495) 687-40-57, 616-67-94, 687-63-60</td>
</tr>
<tr>
<td class="td-right">Отдел надзора в сфере защиты прав потребителей</td>
<td class="td-left">(495) 687-46-36</td>
</tr>
<tr>
<td class="td-right">Отдел эпидемиологического надзора</td>
<td class="td-left">(495) 687-40-33, 616-54-87, 687-40-70</td>
</tr>
<tr>
<td class="td-right">Отдел надзора за объектами коммунально-бытового назначения и средой обитания человека</td>
<td class="td-left">(495) 602-12-59, 687-76-27, 615-91-38</td>
</tr>
<tr>
<td class="td-right">Отдел надзора за лечебно-профилактическими учреждениями</td>
<td class="td-left">(495) 602-22-36, 616-39-12, 682-62-91</td>
</tr>
</tbody>
</table>

<h3>На карте</h3>

<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTXaWYf" width="100%" height="250" frameborder="0"></iframe>


<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 12:00 - 13:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<p><div class="topblocks" id="noad">	
<div class="pravoved-ru-widget pravoved-ru-widget--auto" data-widget="inline-form" data-partner-id="315f0e6c9874d5a793b7b0ecf149b868" data-operator-name="Виктор" data-operator-surname="Иванов" data-operator-description="юрист по защите прав потребителей" data-operator-avatar="/images/avatars/11.png" data-theme-custom-color1="#3a539b" data-theme-custom-color2="#3a539b"></div>
</div></p>
<hr /> 
<h2 id="msk-rospotrebnadzor-svao">Роспотребнадзор в СВАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Северо-Восточном административном округе расположен по адресу: г. Москва, ул. Бажова, д. 8. Руководитель: Елена Николаевна Городиская. Подробную информацию можно получить по телефону 8 (499) 187-75-06.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">129128, г. Москва, ул. Бажова, д. 8</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">8 (499) 187-75-06</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">(495) 615-96-51</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">svao@77.rospotrebnadzor.ru
 | <a href="mailto: svao@77.rospotrebnadzor.ru">Написать сообщение</a></td>
</tr>
</tbody>
</table>


<h3>На карте</h3>

<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTX6MZf" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 12:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-rospotrebnadzor-sao">Роспотребнадзор в САО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Северном административном округе расположен по адресу: г. Москва, ул. Адмирала Макарова, д. 10. Руководитель: Вера Владимировна Тарасова. Подробную информацию можно получить по телефону 8 (495) 452-38-18.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">125212, г. Москва, ул. Адмирала Макарова, д. 10 </td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 452-38-18</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">sao@77.rospotrebnadzor.ru
 | <a href="mailto: sao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>

<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTXiVkW" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 12:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<hr /> 
<h2 id="msk-rospotrebnadzor-uao">Роспотребнадзор в ЮАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Южном административном округе расположен по адресу: г. Москва, Ореховый бульвар, д.26, кор. 2. Руководитель: Виктория Викторовна Штифанова. Подробную информацию можно получить по телефону 8-495-343-78-49.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">115682, г. Москва, Ореховый бульвар, д.26, кор. 2</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left"> 8-495-343-78-49, 8-495-925-00-71 доб. 4-12</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">8-495-343-77-97</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">uao@77.rospotrebnadzor.ru | <a href="mailto: uao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>

<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTXZV1A" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 12:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 12:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>



<hr /> 
<h2 id="msk-rospotrebnadzor-vao">Роспотребнадзор в ВАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Восточном административном округе расположен по адресу: г. Москва, 2-я Владимирская, д. 46, корп. 2. Руководитель: Маргарита Валентиновна Ермоленко. Подробную информацию можно получить по телефону (495) 368-20-05.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">111141, г. Москва, 2-я Владимирская, д. 46, корп. 2</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 368-20-05</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">vao@77.rospotrebnadzor.ru | <a href="mailto: vao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTXb0PN" width="100%" height="250" frameborder="0"></iframe>


<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-rospotrebnadzor-szao">Роспотребнадзор в СЗАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Северо-Западном административном округе расположен по адресу: г. Москва, ул. Академика Курчатова, д.17. Руководитель: Татьяна Хансовна Савченко. Подробную информацию можно получить по телефону (499) 190-15-61.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">123182, г. Москва, улица Академика Курчатова, дом 17</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(499) 190-15-61, (499) 190-55-75</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">szao@77.rospotrebnadzor.ru | <a href="mailto:szao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxEVno" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<hr /> 
<h2 id="msk-rospotrebnadzor-cao">Роспотребнадзор в ЦАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Центральном административном округе расположен по адресу: г. Москва, улица Кузнецкий мост, 1/8. Руководитель: Ольга Юрьевна Мошкова. Подробную информацию можно получить по телефону (495) 692-84-86.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">107031, г. Москва, Кузнецкий мост, 1/8</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 692-43-10, 692-18-02, 692-84-86</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">cao@77.rospotrebnadzor.ru | <a href="mailto:cao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxILOH" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-rospotrebnadzor-uzao">Роспотребнадзор в ЮЗАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Юго-Западном административном округе расположен по адресу: г. Москва, ул. Бутлерова, д. 7а. Руководитель: Михаил Викторович Журавлев. Подробную информацию можно получить по телефону (495)779-35-88.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">117485, г. Москва, ул. Бутлерова, д. 7а</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495)779-35-88, (495) 779-32-44</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">(495)779-35-88</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">uzao@77.rospotrebnadzor.ru | <a href="mailto:uzao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxMZKG" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-rospotrebnadzor-uvao">Роспотребнадзор в ЮВАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Юго-Восточном административном округе расположен по адресу: г. Москва, Волгоградский проспект, д. 113, корп. 5. Руководитель: Юлия Владимировна Ларина. Подробную информацию можно получить по телефону (495) 919-36-91.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">109125, г. Москва, Волгоградский проспект, д. 113, корп. 5</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 919-36-91, (495) 379-37-30, (499) 784-93-58, (499) 784-93-36</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">uvao@77.rospotrebnadzor.ru | <a href="mailto:uvao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxY-yf" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<hr /> 
<h2 id="msk-rospotrebnadzor-zao">Роспотребнадзор в ЗАО</h2>
<hr /> 
<p class="text">Территориальный отдел Роспотребнадзора по городу Москве в Западном административном округе расположен по адресу: г. Москва, Большая Филевская, д.33. Руководитель: Татьяна Федоровна Шушерина. Подробную информацию можно получить по телефону (499) 144-07-92.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>

<tr>
<td class="td-right">Адрес</td>
<td class="td-left">121309, г. Москва, Большая Филевская, д.33 </td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(499) 144-07-92, (499) 142-81-52</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">(499) 144-32-58</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">zao@77.rospotrebnadzor.ru | <a href="mailto:zao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxaBmm" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>
<hr />

<h2 id="msk-rospotrebnadzor-tinao">Роспотребнадзор в ТиНАО</h2>
<hr /> 
<p class="text">Управление Роспотребнадзора по городу Москве в Троицком и Новомосковском административном округах расположено по адресу: г. Москва, ул. Большая Черемушкинская, д. 24, корп. 1. Руководитель: Маргарита Анатольевна Сергеева (и.о.). Подробную информацию можно получить по телефонам +7 (499) 125-89-77, +7 (495) 129-44-48.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Горячая линия</td>
<td class="td-left">8 (495) 785-37-41</td>
</tr>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">117218, г. Москва, ул. Большая Черемушкинская, д. 24, корп. 1</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">+7 (499) 125-89-77, +7 (495) 129-44-48</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">tinao@77.rospotrebnadzor.ru | <a href="mailto: tinao@77.rospotrebnadzor.ru ">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>

<iframe src="https://yandex.ru/map-widget/v1/-/CKat5E-I" width="100%" height="250" frameborder="0"</iframe>


<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left">09:00 - 17:30, перерыв 13:00 - 13:45</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left">09:00 - 16:30, перерыв 13:00 - 13:45</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<hr /> 
<h2 id="msk-finpotrebsouz">Союз защиты прав потребителей финансовых услуг в Москве</h2>
<hr /> 
<p class="text">Объединение Общероссийской общественной организации потребителей «Союз защиты прав потребителей финансовых услуг» расположено по адресу: г. Москва, 2-й Кожевнический пер. 12. Председатель: Игорь Владимирович Костиков. Подробную информацию можно получить по телефонам (495) 543-91-76, (499) 317-58-70.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>

<tr>
<td class="td-right">Адрес</td>
<td class="td-left">115114, г. Москва, 2-й Кожевнический пер. 12</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left">(495) 543-91-76, (499) 317-58-70</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left"> info@finpotrebsouz.ru | <a href="mailto:info@finpotrebsouz.ru">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxn-lG" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left"> 09:00 – 18:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left"> 09:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left"> 09:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left"> 09:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left"> 09:00 – 18:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left">выходной</td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>


<hr /> 
<h2 id="mozpp">Московское общество защиты потребителей</h2>
<hr /> 
<p class="text">Объединение московского общества защиты потребителей  расположено по адресу: г. Москва, ул. Мясницкая, 44/1, строение 3. Председатель: Надежда Сергеевна Головкова. Подробную информацию можно получить по телефонам (495) 625-49-59, 625-43-23.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">103000, г. Москва, ул. Мясницкая, 44/1, строение 3
</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left"> (495) 625-49-59, 625-43-23

</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">mozp@mozp.org | <a href="mailto: mozp@mozp.org">Написать сообщение</a></td>
</tr>
</tbody>
</table>

<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxvO9D" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">11:00 – 18:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left"> выходной </td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-ozppou">Общество защиты прав потребителей образовательных услуг в Москве</h2>
<hr /> 
<p class="text">Объединение общероссийской общественной организации "Общество защиты прав потребителей образовательных услуг" расположено по адресу: г. Москва, ул. Таганская, д.31/22, к. 26. Подробную информацию можно получить по телефону (495) 670-48-52.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">109147, г. Москва, ул. Таганская, д. 31/22, к. 26
</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left"> (495) 670-48-52
</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">ozppou@inbox.ru | <a href="mailto:ozppou@inbox.ru">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTxzCJ-" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">10:00 – 17:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left"> 10:00 – 17:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left"> 10:00 – 17:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left"> 10:00 – 17:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left"> 10:00 – 17:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left"> выходной </td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-turistprav">Клуб защиты прав туриста в Москве</h2>
<hr /> 
<p class="text">Объединение общественной организации содействия защите прав  потребителей  в сфере туризма  «Клуб защиты прав туриста» расположено по адресу: г. Москва, 3-я Гражданская, 52. Председатель: Дмитрий Викторович Давыденко. Подробную информацию можно получить по телефонам (495) 229-67-93, (495) 585-68-60 (моб.).</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Адрес</td>
<td class="td-left">107258, г. Москва, 3-я Гражданская улица, дом 52
</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left"> (495) 229-67-93, (495) 585-68-60 моб.
</td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">help@turistprav.ru, ddavydenko@yandex.ru | <a href="mailto:help@turistprav.ru">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZTx7UOV" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">11:00 – 18:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left"> выходной </td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<hr /> 
<h2 id="msk-sopass">Союз пассажиров в Москве</h2>
<hr /> 
<p class="text">Объединение межрегиональной общественной организации "Союз пассажиров" расположено по адресу: г. Москва, пр-д Серебрякова, д.14, с.15. Председатель: Кирилл Вадимович Янков. Подробную информацию можно получить по телефону (495) 215-11-56.</p>

<h3>Контакты</h3>
<table class="table striped">
<tbody>

<tr>
<td class="td-right">Адрес</td>
<td class="td-left">129343, г. Москва, пр-д Серебрякова, д.14, с.15
</td>
</tr>
<tr>
<td class="td-right">Телефон</td>
<td class="td-left"> (495) 215-11-56

</td>
</tr>
<tr>
<td class="td-right">Факс</td>
<td class="td-left">(495) 215-11-56 </td>
</tr>
<tr>
<td class="td-right">Электронная почта</td>
<td class="td-left">main@sopass.ru | <a href="mailto:main@sopass.ru">Написать сообщение</a></td>
</tr>
</tbody>
</table>



<h3>На карте</h3>
<iframe src="https://api-maps.yandex.ru/frame/v1/-/CZT3ABjV" width="100%" height="250" frameborder="0"></iframe>

<h3>Режим работы</h3>
<table class="table striped">
<tbody>
<tr>
<td class="td-right">Понедельник:</td>
<td class="td-left">11:00 – 18:00</td>
</tr>
<tr>

<td class="td-right">Вторник:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Среда:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Четверг:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>
<tr>
<td class="td-right">Пятница:</td>
<td class="td-left"> 11:00 – 18:00</td>
</tr>

<tr>
<td class="td-right">Суббота:</td>
<td class="td-left"> выходной </td>
</tr>

<tr>
<td class="td-right">Воскресенье:</td>
<td class="td-left">выходной</td>
</tr>
</tbody>
</table>

<p class="error">Если вы нашли на сайте ошибку или неактуальные данные, просим Вас сообщить об этом с помощью <a href="http://ezpp.ru/contacts.html" rel="nofollow">формы обратной связи</a>.</p>

</br><div class="clear"></div>
<p><script type="text/javascript" src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js" charset="utf-8"></script>
<script type="text/javascript" src="//yastatic.net/share2/share.js" charset="utf-8"></script>
<div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,gplus,twitter,linkedin,whatsapp"></div>
</p>

</div>
</div>
<!--||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||  \\CONTENT -->
<!--||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||  RIGHT COLUMN--> 
<div class="column">

<script> 
$(window).scroll(function() {
	/*----------------------------------
	sticky block script by makeasite.ru
	----------------------------------*/
	var sb_m = 20; /* отступ сверху и снизу */
	var mb = 200; /* высота подвала с запасом */
	var st = $(window).scrollTop();
	var sb = $(".sticky-block");
	var sbi = $(".sticky-block .inner");
	var sb_ot = sb.offset().top;
	var sbi_ot = sbi.offset().top;
	var sb_h = sb.height();
 
	if(sb_h + $(document).scrollTop() + sb_m + mb < $(document).height()) {
		if(st > sb_ot) {
			var h = Math.round(st - sb_ot) + sb_m;
			sb.css({"paddingTop" : h});
		}
		else {
			sb.css({"paddingTop" : 0});
		}
	}
});
</script>

<div class="sticky-block">
	<div class="inner" style="width:336px;">
<h4>Организации по защите прав потребителей в Москве</h4>

<ul class="menu">
<li><a href="#msk-rospotrebnadzor">Роспотребнадзор в Москве</a></li>
<li><a href="#msk-rospotrebnadzor-svao">Роспотребнадзор в СВАО</a></li>
<li><a href="#msk-rospotrebnadzor-sao">Роспотребнадзор в САО</a></li>
<li><a href="#msk-rospotrebnadzor-uao">Роспотребнадзор в ЮАО</a></li>
<li><a href="#msk-rospotrebnadzor-vao">Роспотребнадзор в ВАО</a></li>
<li><a href="#msk-rospotrebnadzor-szao">Роспотребнадзор в СЗАО</a></li>
<li><a href="#msk-rospotrebnadzor-cao">Роспотребнадзор в ЦАО</a></li>
<li><a href="#msk-rospotrebnadzor-uzao">Роспотребнадзор в ЮЗАО</a></li>
<li><a href="#msk-rospotrebnadzor-uvao">Роспотребнадзор в ЮВАО</a></li>
<li><a href="#msk-rospotrebnadzor-zao">Роспотребнадзор в ЗАО</a></li>
<li><a href="#msk-rospotrebnadzor-tinao">Роспотребнадзор в ТиНАО</a></li>
<li><a href="#msk-finpotrebsouz">Союз защиты прав потребителей финансовых услуг в Москве</a></li>
<li><a href="#mozpp">Московское общество защиты потребителей</a></li>
<li><a href="#msk-ozppou">Общество защиты прав потребителей образовательных услуг в Москве</a></li>
<li><a href="#msk-turistprav">Клуб защиты прав туриста в Москве</a></li>
<li><a href="#msk-sopass">Союз пассажиров в Москве</a></li>
<li><a href="#">наверх</a></li>
</ul>
	</div>
</div>

<!--|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| //MAIN CONTAINER -->

</div>
<!--|||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||| //MAIN CONTAINER --><!--||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||||  FOOTER -->
<div id="ja-footer" class="wrap">
<div class="main">
<div class="ja-box-bl">
<div class="ja-box-br clearfix">

<div class="social">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter41592989 = new Ya.Metrika({
                    id:41592989,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/41592989" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
</div>
<div class="copyright">
<ul id="footer-menu">

&#169; 2016 <b>Интернет-Cправочник «Права потребителей в регионах РФ»</b>
</ul>
</div>
</div>
</div>
</div>
<div class="footerinfo">
Портал оказывает исключительно справочные услуги, мы не пересылаем жалобы в Роспотребнадзор и общественные организации по защите прав потребителей! Если вы нашли неточность, сообщите в форму <a rel="nofollow" href="http://ezpp.ru/contacts.html" title="Контакты">Контакты</a>
</div>
</div>
<div class="pravoved-ru-widget pravoved-ru-widget--auto" data-widget="chat" data-partner-id="315f0e6c9874d5a793b7b0ecf149b868" data-theme-custom-color1="#3A539B" data-theme-custom-color2="#3A539B" data-position="right" data-offset-side="8" data-operator-description="Юрист по защите прав потребителей" data-operator-name="Виктор" data-operator-surname="Иванов" data-mobile-version-client="small" data-operator-avatar="/images/avatars/11.png" ></div>
<script type="text/javascript">;(function (w, d){if(!document.getElementById("pravoved-ru-loader")){var a=document.createElement("script");a.id="pravoved-ru-loader";a.async=true;a.src="https://widget.cpa.legalaxy.com/js/loader.min.js";d.body.appendChild(a);}}(window, document));</script>

</body>
</html>